Project

General

Profile

Bug #902

Can't compile plugin under vdr 1.7.26

Added by anbr almost 8 years ago. Updated almost 8 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Target version:
-
Start date:
03/12/2012
Due date:
% Done:

100%


Description

Hi,

I can't compile osdpip-plugin under vdr 1.7.26.

Therefore i create a patch to fix this.

Andreas

osdpip-vdr-1.7.26.diff Magnifier (1.03 KB) anbr, 03/12/2012 07:55 PM

Associated revisions

Revision 97b9a19e
Added by etobi almost 8 years ago

Adapted for VDR 1.7.27 (Closes #981, #964, #902) and dropped VDR 1.6 support

History

#1 Updated by etobi almost 8 years ago

  • Status changed from New to Closed
  • % Done changed from 0 to 100

Also available in: Atom PDF