Project

General

Profile

Bug #2411

VDR 2.3.1 compatibility

Added by glenvt.18 about 5 years ago. Updated over 3 years ago.

Status:
Closed
Priority:
High
Assignee:
Start date:
05/28/2016
Due date:
% Done:

0%


Description

This patch fixes compilation against VDR 2.3.1.

0001-Fix-compiling-against-VDR-2.3.1.patch Magnifier (3.89 KB) glenvt.18, 05/28/2016 02:43 AM

History

#1 Updated by mal over 3 years ago

  • Status changed from New to Resolved

Fixed in git.

#2 Updated by mal over 3 years ago

  • Status changed from Resolved to Closed

Also available in: Atom PDF